Screenshot
BehebenFolgende Meldung kann beim Start der Solution angezeigt werden.
Ursache
Diese Meldung wird angezeigt, wenn der cRM nicht auf externe Datenquellen, wie z.B. eine im Internet zur Verfügung gestellte XML-Datei, zugreifen kann.
Lösung
Um den Zugriff auf die Datenquelle zu erlauben, öffnen Sie den Microsoft Internet Explorer. Betätigen Sie die "Zahnrad"-Schaltfläche um die "Extras" zu öffnen und navigieren Sie zu den Internetoptionen. Wählen Sie dort den Reiter "Sicherheit" (1) und klicken Sie dort auf die Schaltfläche "Stufe anpassen..." (2).
Um den Zugriff zu erlauben, wählen Sie das "Aktivieren"-Kontrollkästchen bei der Einstellung "Auf Datenquellen über Domänengrenzen hinweg zugreifen"(3).